2018-01-05   |    [公告] 关于Inter内核漏洞修复通知

大家好

前几日爆出Intel处理器存在严重芯片级漏洞,可导致本地敏感信息泄漏,黑客可利用该漏洞进行内核信息探测,并且有可能实现权限提升
到目前为止,尚未发现有攻击程序流出,但是不排除近期会有攻击程序出现的可能,目前Intel,微软,Linux 社区都在积极提供解决方案
修复方案发布以后我们将进行修复该漏洞,修复后需要重启机器使用新的内核,您的vps将会被关机重启,由于每台主机上的数量不同,您的vps关机时间和重启时间将无法确定,我们将尽量的减少操作时间!
同时您的vps也需要进行更新系统内核到最新版本,以免您的机器被利用,造成损失.
给您带来不便深表歉意!